<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://rrecord.com/rrecord-live/wp-content/cache/minify/bd828.css" media="all" /><title>Eltham Bridge project to delay traffic | Rappahannock Record</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://rrecord.com/rrecord-live/xmlrpc.php" /><meta name="author" content="."><link rel="icon" type="image/png" href="http://rrecord.com/rrecord-live/wp-content/uploads/2016/04/bookmarklet76.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Rappahannock Record &raquo; Feed" href="http://rrecord.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Rappahannock Record &raquo; Comments Feed" href="http://rrecord.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="Rappahannock Record &raquo; iCal Feed" href="http://rrecord.com/calendar/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Rappahannock Record &raquo; Eltham Bridge project to delay traffic Comments Feed" href="http://rrecord.com/eltham-bridge-project-to-delay-traffic/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rrecord.com\/rrecord-live\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption
a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' /> <script type="text/javascript" src="http://rrecord.com/rrecord-live/wp-content/cache/minify/8738b.js"></script> <script type='text/javascript'>var uiAutocompleteL10n={"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};</script> <script type="text/javascript" src="http://rrecord.com/rrecord-live/wp-content/cache/minify/d163a.js"></script> <script type='text/javascript'>var WuWidget={"apiKey":"3ffab52910ec1a0e","_wpnonce":"6aa6058f73","ajaxurl":"http:\/\/rrecord.com\/rrecord-live\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};</script> <script type="text/javascript" src="http://rrecord.com/rrecord-live/wp-content/cache/minify/1c48a.js"></script> <script type='text/javascript' src='http://rrecord.com/rrecord-live/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7.2'></script> <link rel='https://api.w.org/' href='http://rrecord.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rrecord.com/rrecord-live/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rrecord.com/rrecord-live/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Lane closures continue on Norris Bridge' href='http://rrecord.com/lane-closures-continue-on-norris-bridge/' /><meta name="generator" content="WordPress 4.7.2" /><link rel="canonical" href="http://rrecord.com/eltham-bridge-project-to-delay-traffic/" /><link rel='shortlink' href='http://rrecord.com/?p=5142' /><link rel="alternate" type="application/json+oembed" href="http://rrecord.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frrecord.com%2Feltham-bridge-project-to-delay-traffic%2F" /><link rel="alternate" type="text/xml+oembed" href="http://rrecord.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frrecord.com%2Feltham-bridge-project-to-delay-traffic%2F&#038;format=xml" /><style id="pum-styles" type="text/css">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</style> <script type="text/javascript">jQuery(document).ready(function(){var ajaxRevslider=function(obj){var content="";data={};data.action='revslider_ajax_call_front';data.client_action='get_slider_html';data.token='10a4ac1307';data.type=obj.type;data.id=obj.id;data.aspectratio=obj.aspectratio;jQuery.ajax({type:"post",url:"http://rrecord.com/rrecord-live/wp-admin/admin-ajax.php",dataType:'json',data:data,async:false,success:function(ret,textStatus,XMLHttpRequest){if(ret.success==true)
content=ret.data;},error:function(e){console.log(e);}});return content;};var ajaxRemoveRevslider=function(obj){return jQuery(obj.selector+" .rev_slider").revkill();};var extendessential=setInterval(function(){if(jQuery.fn.tpessential!=undefined){clearInterval(extendessential);if(typeof(jQuery.fn.tpessential.defaults)!=='undefined'){jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});}}},30);});</script> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://rrecord.com/rrecord-live/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://rrecord.com/rrecord-live/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>/*<![CDATA[*/var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .post img";var td_ajax_url="http:\/\/rrecord.com\/rrecord-live\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";var td_get_template_directory_uri="http:\/\/rrecord.com\/rrecord-live\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show";var tds_header_style="10";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#155100";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var td_ad_background_click_link="";var td_ad_background_click_target="";/*]]>*/</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-3987197-1','auto');ga('send','pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-5142 single-format-standard tribe-no-js tribe-bar-is-disabled eltham-bridge-project-to-delay-traffic wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/RappahannockRecord/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http:/www.instagram.com/rapprecord" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http:/www.twitter.com/rapprecord" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-menu-short-version-container"><ul id="menu-main-menu-short-version" class="td-mobile-main-menu"><li id="menu-item-337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-337"><a href="http://rrecord.com">Home</a></li><li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-335"><a href="http://rrecord.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-1459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1459"><a href="http://rrecord.com/category/top-headlines/">Top Headlines</a></li><li id="menu-item-1455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1455"><a href="http://rrecord.com/category/news-now/">News Now</a></li><li id="menu-item-1453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1453"><a href="http://rrecord.com/category/events/">Events</a></li><li id="menu-item-1454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1454"><a href="http://rrecord.com/category/local/">Local Life</a></li><li id="menu-item-1458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458"><a href="http://rrecord.com/category/sports/">Sports</a></li><li id="menu-item-1457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1457"><a href="http://rrecord.com/category/schools/">Schools</a></li><li id="menu-item-1451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1451"><a href="http://rrecord.com/category/uncategorized/business/business-2/">Business</a></li><li id="menu-item-1452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1452"><a href="http://rrecord.com/category/church/">Churches</a></li><li id="menu-item-1456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456"><a href="http://rrecord.com/category/opinion/">Opinion</a></li><li id="menu-item-2881" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2881"><a href="http://rrecord.com/sheriffs-reports-6/">Police Report</a></li></ul></li><li id="menu-item-891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891"><a href="http://rrecord.com/category/obits/">Obituaries</a></li><li id="menu-item-1543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1543"><a href="http://rrecord.com/classifieds/">Classifieds</a></li><li id="menu-item-4574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4574"><a href="http://rrecord.com/calendar/">Calendar</a></li><li id="menu-item-4924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4924"><a href="http://rrecord.com/supplements/">Supplements</a></li><li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="http://rrecord.com/about/">About</a></li><li id="menu-item-336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336"><a target="_blank" href="http://rappahannockrecord.va.newsmemory.com/">Login</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://rrecord.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-10"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/RappahannockRecord/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http:/www.instagram.com/rapprecord" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http:/www.twitter.com/rapprecord" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://rrecord.com/"> <img class="td-retina-data"  data-retina="http://rrecord.com/rrecord-live/wp-content/uploads/2016/10/rrecordweblogowide2.png" src="http://rrecord.com/rrecord-live/wp-content/uploads/2016/10/rrecordweblogowide2.png" alt="Rappahannock Record" title="Rappahannock Record"/> <span class="td-visual-hidden">Rappahannock Record</span> </a></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="http://rrecord.com/"> <img src="http://rrecord.com/rrecord-live/wp-content/uploads/2017/01/RRMobileLogo.jpg" alt="Rappahannock Record" title="Rappahannock Record"/> </a> <a class="td-header-logo td-sticky-mobile" href="http://rrecord.com/"> <img class="td-retina-data" data-retina="http://rrecord.com/rrecord-live/wp-content/uploads/2016/10/rrecordweblogowide2.png" src="http://rrecord.com/rrecord-live/wp-content/uploads/2016/10/rrecordweblogowide2.png" alt="Rappahannock Record" title="Rappahannock Record"/> </a></div><div class="menu-main-menu-short-version-container"><ul id="menu-main-menu-short-version-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-337"><a href="http://rrecord.com">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-335"><a href="http://rrecord.com/category/news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1459"><a href="http://rrecord.com/category/top-headlines/">Top Headlines</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1455"><a href="http://rrecord.com/category/news-now/">News Now</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1453"><a href="http://rrecord.com/category/events/">Events</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1454"><a href="http://rrecord.com/category/local/">Local Life</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1458"><a href="http://rrecord.com/category/sports/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1457"><a href="http://rrecord.com/category/schools/">Schools</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1451"><a href="http://rrecord.com/category/uncategorized/business/business-2/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1452"><a href="http://rrecord.com/category/church/">Churches</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1456"><a href="http://rrecord.com/category/opinion/">Opinion</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-2881"><a href="http://rrecord.com/sheriffs-reports-6/">Police Report</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-891"><a href="http://rrecord.com/category/obits/">Obituaries</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1543"><a href="http://rrecord.com/classifieds/">Classifieds</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4574"><a href="http://rrecord.com/calendar/">Calendar</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4924"><a href="http://rrecord.com/supplements/">Supplements</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-334"><a href="http://rrecord.com/about/">About</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-336"><a target="_blank" href="http://rappahannockrecord.va.newsmemory.com/">Login</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://rrecord.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-5142" class="post-5142 post type-post status-publish format-standard hentry" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"> <header class="td-post-title"><h1 class="entry-title">Eltham Bridge project to delay traffic</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T11:59:00+00:00" >February 7, 2017</time></span></div></header></div><div class="td-post-content"><div class="td-a-rec td-a-rec-id-content_top  "><a href="http://rrecord.com/web-advertising" target="_blank"><img style="border: 1px solid ; width: 728px; height: 90px;" alt="" src="http://rrecord.com/rrecord-live/wp-content/uploads/2017/02/banner-promo2.jpg"></a> <br></div><p class="p1">FREDERICKSBURG—Route 30 traffic crossing the Eltham Bridge at West Point will be stopped in both directions for 15-minute intervals overnight on Thursday, February 9.</p><p class="p1">Starting at 11:30 p.m., traffic will be stopped to allow crews to open the drawbridge, reported Kelly Hannon with the Virginia Department of Transportation’s Fredericksburg District. Crews will perform maintenance to the drawbridge’s lift span brake system.</p><p class="p1">After every 15 minute opening, the drawbridge will close and allow all waiting traffic to proceed. Crews will then perform another drawbridge opening.</p><p class="p1">All work is anticipated to be complete by 3 a.m. Friday, February 10.</p></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="">.</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="."></span><meta itemprop="datePublished" content="2017-02-07T11:59:00+00:00"><meta itemprop="dateModified" content="2017-02-07T11:59:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://rrecord.com/eltham-bridge-project-to-delay-traffic/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://rrecord.com/rrecord-live/wp-content/uploads/2016/10/rrecordweblogowide2.png"></span><meta itemprop="name" content="Rappahannock Record"></span><meta itemprop="headline " content="Eltham Bridge project to delay traffic"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://rrecord.com/rrecord-live/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget ai_widget"><div class='code-block code-block-1' style='text-align: center; margin: 8px auto;'><p><a href="https://www.lamberthbldg.com/" target="_blank"><img src="http://rrecord.com/rrecord-live/wp-content/uploads/2016/08/lam-icon.jpg" alt="" border="0"></a></p><p><a href="http://www.dsdlaw.com/Attorneys/" target="_blank"><img src="http://rrecord.com/rrecord-live/wp-content/uploads/2016/08/Dunton-Simmons.jpg" alt="" border="0"></a></p><p><a href="http://ecartercountryhomes.com/" target="_blank"><img src="http://rrecord.com/rrecord-live/wp-content/uploads/2016/08/Carter-realestate.jpg" alt="" border="0"></a></p></div></aside></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"> <aside class="widget widget_text"><div class="textwidget"><div class="spinner"></div><div id="supsystic-table-1_67196" class="supsystic-tables-wrap " style="visibility: hidden;"><table class="supsystic-table border hover nowrap row-border " id="supsystic-table-1" data-id="1" data-title="Footer" data-features="[]" data-pagination-length="50,100,All" data-lang="default" data-override="{&quot;file&quot;:&quot;default&quot;,&quot;emptyTable&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;infoEmpty&quot;:&quot;&quot;,&quot;infoFiltered&quot;:&quot;&quot;,&quot;lengthMenu&quot;:&quot;&quot;,&quot;search&quot;:&quot;&quot;,&quot;zeroRecords&quot;:&quot;&quot;}" data-auto-index="off" data-searching-settings="null" data-currency-format="$1,000.00" data-head="" data-head-rows-count="1" data-foot="" data-responsive-mode="0" ><thead><tr><th style="width:23.277%; padding: 0 !important;"></th><th style="width:25.7477%; padding: 0 !important;"></th><th style="width:22.1066%; padding: 0 !important;"></th><th style="width:28.8687%; padding: 0 !important;"></th></tr></thead><tbody><tr ><td data-cell-id="A1" data-x="0" data-y="1" class="color-ffffff bold htLeft bg-222222" data-cell-type="text" data-original-value="CONTACT US" style="width: 23.277%;" >CONTACT US</td><td data-cell-id="B1" data-x="1" data-y="1" class="color-ffffff bold htLeft bg-222222" data-cell-type="text" data-original-value="SUBSCRIBE" style="width: 25.7477%;" >SUBSCRIBE</td><td data-cell-id="C1" data-x="2" data-y="1" class="color-ffffff bold htLeft bg-222222" data-cell-type="text" data-original-value="ADVERTISE" style="width: 22.1066%;" >ADVERTISE</td><td data-cell-id="D1" data-x="3" data-y="1" class="color-ffffff bold htLeft bg-222222" data-cell-type="text" data-original-value="&amp;nbsp;&amp;nbsp;OTHER SERVICES" style="width: 28.8687%;" >&nbsp;&nbsp;OTHER SERVICES</td></tr><tr ><td data-cell-id="A2" data-x="0" data-y="2" class="color-ffffff bg-222222" data-cell-type="text" data-original-value="&lt;a href=&quot;http://rrecord.com/staff-directory/&quot;&gt;Customer Service&lt;/a&gt;&lt;br&gt; &lt;a href=&quot;http://rrecord.com/submit-news/&quot;&gt;Submit News&lt;/a&gt;" ><a href="http://rrecord.com/staff-directory/">Customer Service</a><br><a href="http://rrecord.com/submit-news/">Submit News</a></td><td data-cell-id="B2" data-x="1" data-y="2" class="color-ffffff bg-222222" data-cell-type="text" data-original-value="&lt;a href=&quot;http://rrecord.com/electronic-edition/&quot;&gt;Electronic Edition&lt;/a&gt;&lt;br&gt; &lt;a href=&quot;http://rrecord.com/mail-delivery/&quot;&gt;Mail Delivery&lt;/a&gt;&lt;br&gt; &lt;a href=&quot;http://rrecord.com/newsstands/&quot;&gt;Newsstands&lt;/a&gt;&lt;br&gt;" ><a href="http://rrecord.com/electronic-edition/">Electronic Edition</a><br><a href="http://rrecord.com/mail-delivery/">Mail Delivery</a><br><a href="http://rrecord.com/newsstands/">Newsstands</a><br></td><td data-cell-id="C2" data-x="2" data-y="2" class="color-ffffff bg-222222" data-cell-type="text" data-original-value="&lt;a href=&quot;http://rrecord.com/diplay-advertising/&quot;&gt;Display&lt;/a&gt;&lt;br&gt; &lt;a href=&quot;http://rrecord.com/classifieds/&quot;&gt;Classifieds&lt;/a&gt;&lt;br&gt; &lt;a href=&quot;http://rrecord.com/web-advertising/&quot;&gt;Website&lt;/a&gt;&lt;br&gt;&lt;a href=&quot;http://rrecord.com/supplemental-publications/&quot;&gt;Supplemental Publications&lt;br&gt;" ><a href="http://rrecord.com/diplay-advertising/">Display</a><br><a href="http://rrecord.com/classifieds/">Classifieds</a><br><a href="http://rrecord.com/web-advertising/">Website</a><br><a href="http://rrecord.com/supplemental-publications/">Supplemental Publications<br></td><td data-cell-id="D2" data-x="3" data-y="2" class="color-ffffff bg-222222" data-cell-type="text" data-original-value="&lt;a href=&quot;http://rrecord.com/printing-needs/&quot;&gt;Printing Needs&lt;/a&gt;&lt;br&gt; &lt;a href=&quot;http://rrecord.com/purchase-photos/&quot;&gt;Purchase Photos&lt;/a&gt;&lt;a target=&quot;_blank&quot; href=&quot;http://www.ssentinel.com/&quot;&gt;&lt;br&gt; &lt;/a&gt;&lt;a href=&quot;http://www.ssentinel.com/&quot;&gt;&lt;img style=&quot;border: 0px solid ; width: 174px; height: 25px;&quot; alt=&quot;Southside Sentinell&amp;#92;&quot; src=&quot;http://rrecord.com/rrecord-live/wp-content/uploads/2017/01/sentinel-logo.jpg&quot;&gt;&lt;/a&gt;&lt;br&gt; &lt;a href=&quot;http://www.ssentinel.com/index.php/rivah/&quot;&gt;&lt;img style=&quot;border: 0px solid ; width: 95px; height: 64px;&quot; alt=&quot;The RIVAH Visitors Guide&quot; src=&quot;http://rrecord.com/rrecord-live/wp-content/uploads/2016/09/rivah-logo-small.png&quot;&gt;&lt;/a&gt;&lt;br&gt;" ><a href="http://rrecord.com/printing-needs/">Printing Needs</a><br><a href="http://rrecord.com/purchase-photos/">Purchase Photos</a><a target="_blank" href="http://www.ssentinel.com/"><br></a><a href="http://www.ssentinel.com/"><img style="border: 0px solid ; width: 174px; height: 25px;" alt="Southside Sentinell&#92;" src="http://rrecord.com/rrecord-live/wp-content/uploads/2017/01/sentinel-logo.jpg"></a><br><a href="http://www.ssentinel.com/index.php/rivah/"><img style="border: 0px solid ; width: 95px; height: 64px;" alt="The RIVAH Visitors Guide" src="http://rrecord.com/rrecord-live/wp-content/uploads/2016/09/rivah-logo-small.png"></a><br></td></tr><tr ><td data-cell-id="A3" data-x="0" data-y="3" class="color-ffffff bg-222222" data-cell-type="text" data-original-value="" ></td><td data-cell-id="B3" data-x="1" data-y="3" class="color-ffffff bg-222222" data-cell-type="text" data-original-value="" ></td><td data-cell-id="C3" data-x="2" data-y="3" class="color-ffffff bg-222222" data-cell-type="text" data-original-value="" ></td><td data-cell-id="D3" data-x="3" data-y="3" class="color-ffffff bg-222222" data-cell-type="text" data-original-value="" ></td></tr><tr ><td data-cell-id="A4" data-x="0" data-y="4" class="color-ffffff htCenter bg-222222" data-cell-type="text" data-original-value="P.O. Box 400, 27 N Main St., Kilmarnock, VA (804) 435-1701 &lt;br&gt; Advertise your business online. RRecord.com receives over 200,000 page views each month! &lt;br&gt; Contact us: &lt;a href=&quot;mailto:mail@rapprecord.com&quot;&gt;mail@rapprecord.com&lt;/a&gt;" data-colspan="4" data-rowspan="1" >P.O. Box 400, 27 N Main St., Kilmarnock, VA (804) 435-1701 <br> Advertise your business online. RRecord.com receives over 200,000 page views each month! <br> Contact us: <a href="mailto:mail@rapprecord.com">mail@rapprecord.com</a></td><td data-cell-id="B4" data-x="1" data-y="4" class="color-ffffff htCenter bg-222222" data-cell-type="text" data-original-value="" data-hide="true" data-colspan="1" data-rowspan="1" ></td><td data-cell-id="C4" data-x="2" data-y="4" class="color-ffffff htCenter bg-222222" data-cell-type="text" data-original-value="" data-hide="true" data-colspan="1" data-rowspan="1" ></td><td data-cell-id="D4" data-x="3" data-y="4" class="color-ffffff htCenter bg-222222" data-cell-type="text" data-original-value="" data-hide="true" data-colspan="1" data-rowspan="1" ></td></tr></tbody></table><div id="supsystic-table-1-css" style="display: none;"> /* Here you can add custom CSS for the current table */ /* Lean more about CSS: https://en.wikipedia.org/wiki/Cascading_Style_Sheets */ /* To prevent the use of styles to other tables use &quot;#supsystic-table-1&quot; as a base selector for example: #supsystic-table-1 { ... } #supsystic-table-1 tbody { ... } #supsystic-table-1 tbody tr { ... } */ table#supsystic-table-1 * { vertical-align: text-top; border: none; } table, td { border: 0; }</div></div></div> </aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-238"><a href="http://rrecord.com/privacy-policy/">Privacy Policy</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; 2017 Rappahannock Record</div></div></div></div></div> <script>(function(body){'use strict';body.className=body.className.replace(/\btribe-no-js\b/,'tribe-js');})(document.body);</script>  <style type="text/css" media="screen">table.mce-item-table,.mce-item-table td,.mce-item-table th,.mce-item-table
caption{border:none;h1{border:solid;padding-top:0px;margin-top:0px;padding-bottom:0px;margin-bottom:0px}h2{border:solid;padding-top:0px;margin-top:0px;padding-bottom:0px;margin-bottom:0px}</style> <script type='text/javascript'>var tribe_l10n_datatables={"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};</script><script>window._popup_data={"ajaxurl":"http:\/\/rrecord.com\/rrecord-live\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/eltham-bridge-project-to-delay-traffic\/"}};</script> <script>/*<![CDATA[*/var template_name='Newspaper';switch(template_name){case'twentyeleven':var classes=['entry-meta'];var regex=' by <a(.*?)\/a>;<span class="sep"> by <\/span>';break;case'twentyten':var classes=['entry-meta'];var regex=' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';break;case'object':var classes=['post-details','post'];var regex=' by <span(.*?)\/span>;<p class="post-details">by';break;case'theme-revenge':var classes=['post-entry-meta'];var regex='By <a(.*?)\/a> on';break;case'Magnificent':var classes=['meta-info'];var regex='<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';break;case'wp-clearphoto':var classes=['meta'];var regex='\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';break;case'wp-clearphoto1':var classes=['meta'];var regex='\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';break;default:var classes=['entry-meta'];var regex=' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';}
if(typeof classes[0]!=='undefined'&&classes[0]!==null){for(var i=0;i<classes.length;i++){var elements=document.querySelectorAll('.'+classes[i]);for(var j=0;j<elements.length;j++){var regex_array=regex.split(";");for(var k=0;k<regex_array.length;k++){if(elements[j].innerHTML.match(new RegExp(regex_array[k],"i"))){var replaced_txt=elements[j].innerHTML.replace(new RegExp(regex_array[k],"i"),'');elements[j].innerHTML=replaced_txt;}}}}}/*]]>*/</script> <link rel='stylesheet' id='supsystic-tables-datatables-css-css'  href='//cdn.datatables.net/1.10.12/css/jquery.dataTables.min.css?ver=1.10.12' type='text/css' media='all' /><link rel='stylesheet' id='supsystic-tables-datatables-responsive-css-css'  href='//cdn.datatables.net/responsive/2.0.2/css/responsive.dataTables.min.css?ver=2.0.2' type='text/css' media='all' /><link rel='stylesheet' id='supsystic-tables-datatables-fixed-columns-css-css'  href='//cdn.datatables.net/fixedcolumns/3.2.2/css/fixedColumns.dataTables.min.css?ver=3.2.2' type='text/css' media='all' /><link rel='stylesheet' id='supsystic-tables-datatables-fixed-headers-css-css'  href='//cdn.datatables.net/fixedheader/3.1.2/css/fixedHeader.dataTables.min.css?ver=3.1.2' type='text/css' media='all' /> <script type="text/javascript" src="http://rrecord.com/rrecord-live/wp-content/cache/minify/8ac27.js"></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type="text/javascript" src="http://rrecord.com/rrecord-live/wp-content/cache/minify/0e1ce.js"></script> <script type='text/javascript'>var ajax_obj={"ajaxurl":"http:\/\/rrecord.com\/rrecord-live\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript" src="http://rrecord.com/rrecord-live/wp-content/cache/minify/405ca.js"></script> <script type='text/javascript' src='//cdn.datatables.net/1.10.12/js/jquery.dataTables.min.js?ver=1.10.12'></script> <script type='text/javascript' src='//cdn.datatables.net/responsive/2.0.2/js/dataTables.responsive.min.js?ver=2.0.2'></script> <script type='text/javascript' src='//cdn.datatables.net/fixedcolumns/3.2.2/js/dataTables.fixedColumns.min.js?ver=3.2.2'></script> <script type='text/javascript' src='//cdn.datatables.net/fixedheader/3.1.2/js/dataTables.fixedHeader.min.js?ver=3.2.2'></script> <script type="text/javascript" src="http://rrecord.com/rrecord-live/wp-content/cache/minify/fb240.js"></script> <script type='text/javascript' src='//cdn.datatables.net/plug-ins/1.10.11/sorting/natural.js?ver=1.10.11'></script> <script type="text/javascript" src="http://rrecord.com/rrecord-live/wp-content/cache/minify/65bf6.js"></script> <script type="text/css" id="tmpl-tribe_customizer_css">/*<![CDATA[*/.tribe-events-calendar td.tribe-events-present div[id*="tribe-events-daynum-"],#tribe_events_filters_wrapper input[type=submit],.tribe-events-button,#tribe-events.tribe-events-button,.tribe-events-button.tribe-inactive,#tribe-events.tribe-events-button:hover,.tribe-events-button:hover,.tribe-events-button.tribe-active:hover{background-color:<%=general_theme.accent_color%>;}#tribe-events-content.tribe-events-tooltip h4,#tribe_events_filters_wrapper.tribe_events_slider_val,.single-tribe_events a.tribe-events-ical,.single-tribe_events a.tribe-events-gcal{color:<%=general_theme.accent_color%>;}.tribe-grid-allday.tribe-events-week-allday-single,.tribe-grid-body.tribe-events-week-hourly-single,.tribe-grid-allday.tribe-events-week-allday-single:hover,.tribe-grid-body.tribe-events-week-hourly-single:hover{background-color:<%=general_theme.accent_color%>;border-color:rgba(0,0,0,0.3);}.tribe-events-list.tribe-events-loop.tribe-event-featured,.tribe-events-list#tribe-events-day.tribe-events-loop.tribe-event-featured,.type-tribe_events.tribe-events-photo-event.tribe-event-featured.tribe-events-photo-event-wrap,.type-tribe_events.tribe-events-photo-event.tribe-event-featured.tribe-events-photo-event-wrap:hover{background-color:#0ea0d7;}#tribe-events-content table.tribe-events-calendar.type-tribe_events.tribe-event-featured{background-color:#0ea0d7;}.tribe-events-list-widget.tribe-event-featured,.tribe-events-venue-widget.tribe-event-featured,.tribe-mini-calendar-list-wrapper.tribe-event-featured,.tribe-events-adv-list-widget.tribe-event-featured.tribe-mini-calendar-event{background-color:#0ea0d7;}.tribe-grid-body.tribe-event-featured.tribe-events-week-hourly-single{background-color:rgba(14,160,215,.7);border-color:#0ea0d7;}.tribe-grid-body.tribe-event-featured.tribe-events-week-hourly-single:hover{background-color:#0ea0d7;}#tribe_events_filters_wrapper input[type=submit],.tribe-events-button,#tribe-events.tribe-events-button,.tribe-events-button.tribe-inactive,#tribe-events.tribe-events-button:hover,.tribe-events-button:hover,.tribe-events-button.tribe-active:hover{background-color:<%=global_elements.button_color%>;}#tribe-events.tribe-events-calendar td.tribe-events-othermonth,#tribe-events.tribe-grid-allday,#tribe-events.tribe-week-today,#tribe-events.tribe-events-calendar td:hover{background-color:<%=month_week_view.cell_inactive_bg_color%>;}#tribe-events.tribe-events-calendar td,#tribe-events.tribe-week-grid-block div,#tribe-events.tribe-events-grid,#tribe-events.tribe-grid-allday,#tribe-events.tribe-events-grid.tribe-scroller,#tribe-events.tribe-events-grid.tribe-grid-body.column,#tribe-events.tribe-events-grid.tribe-grid-allday.column{border-color:<%=month_week_view.border_dark_color%>;}.events-archive.events-gridview#tribe-events-content table.type-tribe_events{border-color:<%=month_week_view.border_light_color%>;}.tribe-events-calendar td.tribe-events-past div[id*="tribe-events-daynum-"],.tribe-events-calendar td.tribe-events-past div[id*="tribe-events-daynum-"]>a{background-color:<%=month_week_view.cell_inactive_header_bg_color%>;}.tribe-events-calendar div[id*="tribe-events-daynum-"],.tribe-events-calendar div[id*="tribe-events-daynum-"]a{background-color:<%=month_week_view.cell_header_bg_color%>;}.tribe-events-calendar thead th,.tribe-events-grid.tribe-grid-header.tribe-grid-content-wrap.column,.tribe-grid-header{background-color:<%=month_week_view.table_header_bg_color%>;border-left-color:<%=month_week_view.table_header_bg_color%>;border-right-color:<%=month_week_view.table_header_bg_color%>;}#tribe-events td.tribe-events-present div[id*="tribe-events-daynum-"],#tribe-events td.tribe-events-present div[id*="tribe-events-daynum-"]>a{background-color:<%=month_week_view.highlight_color%>;color:#fff;}#tribe-events.tribe-events-grid.tribe-grid-header div.tribe-week-today{background-color:<%=month_week_view.highlight_color%>;}.tribe-grid-allday.tribe-events-week-allday-single,.tribe-grid-body.tribe-events-week-hourly-single,.tribe-grid-allday.tribe-events-week-allday-single:hover,.tribe-grid-body.tribe-events-week-hourly-single:hover{background-color:<%=month_week_view.highlight_color%>;background-color:<%=month_week_view.highlight_color_rgba%>;border-color:<%=month_week_view.highlight_border_color%>}.single-tribe_events.tribe-events-event-meta{background-color:<%=single_event.details_bg_color%>;color:<%=single_event.details_text_color%>;}.tribe-events-single-event-title{color:<%=single_event.post_title_color%>;}/*]]>*/</script><style type="text/css" id="tribe_customizer_css">.tribe-events-calendar td.tribe-events-present div[id*="tribe-events-daynum-"],
#tribe_events_filters_wrapper input[type=submit],
.tribe-events-button,
#tribe-events .tribe-events-button,
.tribe-events-button.tribe-inactive,
#tribe-events .tribe-events-button:hover,.tribe-events-button:hover,.tribe-events-button.tribe-active:hover{background-color:#006d31}#tribe-events-content .tribe-events-tooltip h4,
#tribe_events_filters_wrapper .tribe_events_slider_val,
.single-tribe_events a.tribe-events-ical,
.single-tribe_events a.tribe-events-gcal{color:#006d31}.tribe-grid-allday .tribe-events-week-allday-single,
.tribe-grid-body .tribe-events-week-hourly-single,
.tribe-grid-allday .tribe-events-week-allday-single:hover,
.tribe-grid-body .tribe-events-week-hourly-single:hover{background-color:#006d31;border-color:rgba(0, 0, 0, 0.3)}.tribe-events-list .tribe-events-loop .tribe-event-featured,
.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover{background-color:#0ea0d7}#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured{background-color:#0ea0d7}.tribe-events-list-widget .tribe-event-featured,
.tribe-events-venue-widget .tribe-event-featured,
.tribe-mini-calendar-list-wrapper .tribe-event-featured,
.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event{background-color:#0ea0d7}.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single{background-color:rgba(14,160,215, .7 );border-color:#0ea0d7}.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover{background-color:#0ea0d7}#tribe_events_filters_wrapper input[type=submit],
.tribe-events-button,
#tribe-events .tribe-events-button,
.tribe-events-button.tribe-inactive,
#tribe-events .tribe-events-button:hover,.tribe-events-button:hover,.tribe-events-button.tribe-active:hover{background-color:#006d31}#tribe-events .tribe-events-calendar td.tribe-events-othermonth,
#tribe-events .tribe-grid-allday,
#tribe-events .tribe-week-today,
#tribe-events .tribe-events-calendar td:hover{background-color:#f1f1f1}#tribe-events .tribe-events-calendar td,
#tribe-events .tribe-week-grid-block div,
#tribe-events .tribe-events-grid,
#tribe-events .tribe-grid-allday,
#tribe-events .tribe-events-grid .tribe-scroller,
#tribe-events .tribe-events-grid .tribe-grid-body .column,
#tribe-events .tribe-events-grid .tribe-grid-allday
.column{border-color:#d2d2d2}.events-archive.events-gridview #tribe-events-content table .type-tribe_events{border-color:#e4e4e4}.tribe-events-calendar td.tribe-events-past div[id*="tribe-events-daynum-"],
.tribe-events-calendar td.tribe-events-past div[id*="tribe-events-daynum-"]>a{background-color:#d2d2d2}.tribe-events-calendar div[id*="tribe-events-daynum-"],
.tribe-events-calendar div[id*="tribe-events-daynum-"] a{background-color:#acacac}.tribe-events-calendar thead th,
.tribe-events-grid .tribe-grid-header .tribe-grid-content-wrap .column,.tribe-grid-header{background-color:#464646;border-left-color:#464646;border-right-color:#464646}#tribe-events td.tribe-events-present div[id*="tribe-events-daynum-"],
#tribe-events td.tribe-events-present div[id*="tribe-events-daynum-"]>a{background-color:#1b822e;color:#fff}#tribe-events .tribe-events-grid .tribe-grid-header div.tribe-week-today{background-color:#1b822e}.tribe-grid-allday .tribe-events-week-allday-single,
.tribe-grid-body .tribe-events-week-hourly-single,
.tribe-grid-allday .tribe-events-week-allday-single:hover,
.tribe-grid-body .tribe-events-week-hourly-single:hover{background-color:#1b822e;background-color:rgba( 27, 130, 46, .75 );border-color:#0e4318}.single-tribe_events .tribe-events-event-meta{background-color:#e5e5e5;color:#333}.tribe-events-single-event-title{color:#006d31}</style> <script>/*<![CDATA[*/(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://rrecord.com/rrecord-live/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://rrecord.com/rrecord-live/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();/*]]>*/</script> </body></html>